<!DOCTYPE html>
<html lang="sl">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="designer" content="kABI d.o.o. - www.kabi.si" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Spremljajte dogajanje s področja gospodarstva in poslovne novice. Samo za vas prvi slovenski portal Si21.">
    <meta name="keywords" content="gospodarstvo, posel, novice">
    <meta name="theme-color" content="#c0392b">
    <meta itemprop="name" content="Aktualno - "><meta itemprop="description" content="Si21 prvi slovenski portal z najboljšim izborom novic in dogodkov"><meta itemprop="image" content="https://www.si21.com/p/css/Si21_logo.png">    <meta name="twitter:title" content="Aktualno - "><meta name="twitter:description" content="Si21 prvi slovenski portal z najboljšim izborom novic in dogodkov"><meta name="twitter:image:src" content="https://www.si21.com/p/css/Si21_logo.png">     <meta property="og:site_name" content="Aktualno - Si21 - prvi slovenski portal" /><meta property="og:title" content="" /><meta property="og:description" content="Si21 prvi slovenski portal z najboljšim izborom novic in dogodkov" /><meta property="og:image" content="https://www.si21.com/p/css/Si21_logo.png" /><meta property="og:url" content="https://www.si21.com/" /><meta property="og:type" content="website" />    <link href="/p/favicon.ico" rel="shortcut icon" />
    <title>Aktualno - Si21 - prvi slovenski portal</title>
    <link rel='dns-prefetch' href='//slike.nepremicnine.si21.com' />
    <link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
    <link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
		<link href="/f/docs/a2092cf7194df63862814b9977e9b1b4.css" rel="stylesheet">
		<script src="/f/docs/9d697fd8c089a255bca88662e2c20012.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.1/jquery-ui.min.js"></script>
        <link type="application/rss+xml" href="https://www.si21.com/rss/sl/" rel="alternate" title="Si21 - prvi slovenski portal - Slovensko" />
            <link type="application/rss+xml" href="https://www.si21.com/rss/Gospodarstvo/" rel="alternate" title="Si21 - prvi slovenski portal - Gospodarstvo" />
            <link type="application/rss+xml" href="https://www.si21.com/rss/IT/" rel="alternate" title="Si21 - prvi slovenski portal - IT" />
            <link type="application/rss+xml" href="https://www.si21.com/rss/Film/" rel="alternate" title="Si21 - prvi slovenski portal - Film" />
            <link type="application/rss+xml" href="https://www.si21.com/rss/Glasba/" rel="alternate" title="Si21 - prvi slovenski portal - Glasba" />
            <link type="application/rss+xml" href="https://www.si21.com/rss/Sport/" rel="alternate" title="Si21 - prvi slovenski portal - Šport" />
            <link type="application/rss+xml" href="https://www.si21.com/rss/Dogodki/" rel="alternate" title="Si21 - prvi slovenski portal - Dogodki" />
            <link type="application/rss+xml" href="https://www.si21.com/rss/Svet/" rel="alternate" title="Si21 - prvi slovenski portal - Svet" />
            <link type="application/rss+xml" href="https://www.si21.com/rss/INTERVJU/" rel="alternate" title="Si21 - prvi slovenski portal - Intervju" />
    <!-- Piwik -->
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(["setCookieDomain", "*.www.si21.com"]);
    _paq.push(['disableCookies']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.si21.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 9]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.si21.com/piwik.php?idsite=9" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</head>
<body  class='langSl layoutBasic'><div class="search">
<form id="searchBox" method="get" action="/iskalnik/">
    
	<input accesskey="f" class="form-control searchFor query" name="isci" type="text" value="" onblur="searchFocus(this,2,'')" onfocus="searchFocus(this,1,'')" />
    <i class="fa fa-search"></i>
    </form>
</div>
<div class="topBox">
    <div class="container" >
        <header>
            <div class="col-md-4">
                <a class="navbar-brand" href="/"><span class="main-color"></span></a>
            </div>

            <div class="right">
                <div class="ads-widget">
                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- Si21 zgoraj -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:728px;height:90px"
                                 data-ad-client="ca-pub-7127659223100844"
                                 data-ad-slot="2265856777"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                                        </div>
            </div>
        </header>
    </div>

    <div class="container-fluid navbar navbar-inverse navbar-default"  >

        <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>

            <div class="navbar-collapse collapse">
                    <ul class="nav navbar-nav">
        <li  class='first'><a href="/Gospodarstvo/">Gospodarstvo</a></li><li  class='after_active'><a href="/IT/">IT</a></li><li ><a href="/Film/">Film</a></li><li ><a href="/Glasba/">Glasba</a></li><li ><a href="/Sport/">Šport</a></li><li ><a href="/Dogodki/">Dogodki</a></li><li ><a href="/Svet/">Svet</a></li><li ><a href="/INTERVJU/">Intervju</a></li><li ><a href="http://www.avto.info/" target="_blank">Avtomobilizem</a></li><li ><a href="https://nepremicnine.si21.com" target="_blank">Nepremičnine</a></li><li  class='last'><a href="/Vrt/">Vrt</a></li>    </ul>
            </div>
        </div>
    </div>

</div>

<div class="container">
    <div class="row">
        

<div class="col-md-8">
    <div itemscope itemtype="http://schema.org/Periodical">
    <div class="main-content">
        <div id="post-425" class="post-425 page type-page status-publish page-content">	
                        <div class="row listing">
                                    <div class="col-md-6">
                        <article class="post type-post status-publish format-standard highlights">
                                                            <a class="image-link"  href="/Svet/Odlicne_predstave_vabila_na_festivale_in_dobra_bera_nagrad/">
                                    <img itemprop="contentUrl" width="351" height="185" title="" class="image wp-post-image no-display appear" src="/f/pics/Svet/GledalisceBorisB.Voglar14_novice.jpg">					
                                </a>
                                                            <div class="meta">
                                <span class="kategorijaUvodna"><a href="/Svet/Odlicne_predstave_vabila_na_festivale_in_dobra_bera_nagrad/"</a></span>
                                <time itemprop="datePublished" datetime="2017-12-28 14:53:45">Četrtek, 28. december 2017</time>                     
                            </div>
                            <a href="/Svet/Odlicne_predstave_vabila_na_festivale_in_dobra_bera_nagrad/"><h2 itemprop="name" title="Odlične predstave, vabila na festivale in dobra bera nagrad">Odlične predstave, vabila na festivale in dobra bera nagrad</h2></a>
                            <div class="excerpt">
                                <p>Čeprav je gledališka sezona v Prešernovem gledališču Kranj nekje na polovici, je bilo za zaposlene, igralce in vodstvo leto 2017 tako polno, uspešno in prešerno, da se velja ...</p>                                <div class="tags">  
                                                                    </div>
                            </div>                   
                        </article>
                    </div>
                                        <div class="col-md-6">
                        <article class="post type-post status-publish format-standard highlights">
                                                            <a class="image-link"  href="/Svet/Clovek_cloveku_clovek/">
                                    <img itemprop="contentUrl" width="351" height="185" title="" class="image wp-post-image no-display appear" src="/f/pics/Svet/Clovek_cloveku_clovek-dm_GSK_in_Radio_1_so_polepsali_praznike_stevilnim_druzinam_v_st_novice.jpg">					
                                </a>
                                                            <div class="meta">
                                <span class="kategorijaUvodna"><a href="/Svet/Clovek_cloveku_clovek/"</a></span>
                                <time itemprop="datePublished" datetime="2017-12-28 14:48:47">Četrtek, 28. december 2017</time>                     
                            </div>
                            <a href="/Svet/Clovek_cloveku_clovek/"><h2 itemprop="name" title="Človek človeku človek">Človek človeku človek</h2></a>
                            <div class="excerpt">
                                <p>
  V okviru dobrodelnega projekta Človek človeku človek so v podjetju dm združili moči z GSK in za lepše praznike družin v stiski namenili 10.000 EUR.
</p>                                <div class="tags">  
                                                                    </div>
                            </div>                   
                        </article>
                    </div>
                                            <div class="clear"></div>
                                            <div class="col-md-6">
                        <article class="post type-post status-publish format-standard highlights">
                                                            <a class="image-link"  href="/IT/LG_Styler/">
                                    <img itemprop="contentUrl" width="351" height="185" title="" class="image wp-post-image no-display appear" src="/f/pics/IT/7807890_novice.jpg">					
                                </a>
                                                            <div class="meta">
                                <span class="kategorijaUvodna"><a href="/IT/LG_Styler/"</a></span>
                                <time itemprop="datePublished" datetime="2017-12-28 14:41:45">Četrtek, 28. december 2017</time>                     
                            </div>
                            <a href="/IT/LG_Styler/"><h2 itemprop="name" title="LG Styler">LG Styler</h2></a>
                            <div class="excerpt">
                                <p>
  LG Electronics (LG) bo na sejmu zabavne elektronike CES 2018 predstavil večjo različico svoje revolucionarne omare Styler, ki prinaša več prostora za do šest oblačil.
</p>                                <div class="tags">  
                                                                    </div>
                            </div>                   
                        </article>
                    </div>
                                        <div class="col-md-6">
                        <article class="post type-post status-publish format-standard highlights">
                                                            <a class="image-link"  href="/Gospodarstvo/Europark_prvi_v_Sloveniji_s_stolom_Nest/">
                                    <img itemprop="contentUrl" width="351" height="185" title="" class="image wp-post-image no-display appear" src="/f/pics/Gospodarstvo/Stoli_Nest_so_prvic_v_Sloveniji_namesceni_v_Europarku_novice.jpg">					
                                </a>
                                                            <div class="meta">
                                <span class="kategorijaUvodna"><a href="/Gospodarstvo/Europark_prvi_v_Sloveniji_s_stolom_Nest/"</a></span>
                                <time itemprop="datePublished" datetime="2017-12-28 14:36:36">Četrtek, 28. december 2017</time>                     
                            </div>
                            <a href="/Gospodarstvo/Europark_prvi_v_Sloveniji_s_stolom_Nest/"><h2 itemprop="name" title="Europark prvi v Sloveniji s stolom Nest">Europark prvi v Sloveniji s stolom Nest</h2></a>
                            <div class="excerpt">
                                <p>V Europarku želijo staršem olajšati nakupovanje, ki ga opravljajo v družbi svojih malčkov, zato so v ta namen v nekatere WC kabine v toaletnih prostorih namestili inovativen ...</p>                                <div class="tags">  
                                                                    </div>
                            </div>                   
                        </article>
                    </div>
                                            <div class="clear"></div>
                                            <div class="col-md-6">
                        <article class="post type-post status-publish format-standard highlights">
                                                            <a class="image-link"  href="/Sport/Vzor_starejsih_v_sportu/">
                                    <img itemprop="contentUrl" width="351" height="185" title="" class="image wp-post-image no-display appear" src="/f/pics/Sport/7697649_novice.jpg">					
                                </a>
                                                            <div class="meta">
                                <span class="kategorijaUvodna"><a href="/Sport/Vzor_starejsih_v_sportu/"</a></span>
                                <time itemprop="datePublished" datetime="2017-12-28 09:33:04">Četrtek, 28. december 2017</time>                     
                            </div>
                            <a href="/Sport/Vzor_starejsih_v_sportu/"><h2 itemprop="name" title="Vzor starejših v športu">Vzor starejših v športu</h2></a>
                            <div class="excerpt">
                                <p>Leon Črnčič je v nogomet in vse kar je s tem športom povezano, zaljubljen od malega. Strast do žoge in zelenice se je zgodila sama po sebi, je pa tudi Leon, tako, kot večina mladih, ...</p>                                <div class="tags">  
                                                                    </div>
                            </div>                   
                        </article>
                    </div>
                                        <div class="col-md-6">
                        <article class="post type-post status-publish format-standard highlights">
                                                            <a class="image-link"  href="/Gospodarstvo/Zadnji_decembrski_dnevi_v_znamenju_KFC-ja/">
                                    <img itemprop="contentUrl" width="351" height="185" title="" class="image wp-post-image no-display appear" src="/f/pics/Gospodarstvo/09_7_novice.jpg">					
                                </a>
                                                            <div class="meta">
                                <span class="kategorijaUvodna"><a href="/Gospodarstvo/Zadnji_decembrski_dnevi_v_znamenju_KFC-ja/"</a></span>
                                <time itemprop="datePublished" datetime="2017-12-28 09:27:57">Četrtek, 28. december 2017</time>                     
                            </div>
                            <a href="/Gospodarstvo/Zadnji_decembrski_dnevi_v_znamenju_KFC-ja/"><h2 itemprop="name" title="Zadnji decembrski dnevi v znamenju KFC-ja">Zadnji decembrski dnevi v znamenju KFC-ja</h2></a>
                            <div class="excerpt">
                                <p>Globalno priznana veriga Kentucky Fried Chicken (KFC) bo vrata odprla 30. decembra 2017, in sicer na znani lokaciji v Občini Pesnica pri Mariboru, na avtocestnem počivališču ...</p>                                <div class="tags">  
                                                                    </div>
                            </div>                   
                        </article>
                    </div>
                                            <div class="clear"></div>
                                            <div class="col-md-6">
                        <article class="post type-post status-publish format-standard highlights">
                                                            <a class="image-link"  href="/Glasba/28._decembra_praznuje_Nigel_Kennedy/">
                                    <img itemprop="contentUrl" width="351" height="185" title="" class="image wp-post-image no-display appear" src="/f/pics/Glasba/tzi_novice.jpg">					
                                </a>
                                                            <div class="meta">
                                <span class="kategorijaUvodna"><a href="/Glasba/28._decembra_praznuje_Nigel_Kennedy/"</a></span>
                                <time itemprop="datePublished" datetime="2017-12-28 09:17:55">Četrtek, 28. december 2017</time>                     
                            </div>
                            <a href="/Glasba/28._decembra_praznuje_Nigel_Kennedy/"><h2 itemprop="name" title="28. decembra praznuje Nigel Kennedy">28. decembra praznuje Nigel Kennedy</h2></a>
                            <div class="excerpt">
                                <p>V mesecu februarju s koncertom v sklopu Zimskega festivala v Slovenijo prvič prihaja violinistični virtuoz Nigel Kennedy, ki prav danes 28. decembra praznuje svoj 61. rojstni ...</p>                                <div class="tags">  
                                                                    </div>
                            </div>                   
                        </article>
                    </div>
                                        <div class="col-md-6">
                        <article class="post type-post status-publish format-standard highlights">
                                                            <a class="image-link"  href="/Film/VELIKA_IGRA/">
                                    <img itemprop="contentUrl" width="351" height="185" title="" class="image wp-post-image no-display appear" src="/f/pics/Film/d78d4a46-002d-4c18-a3b6-c3621fc562cb_novice.jpg">					
                                </a>
                                                            <div class="meta">
                                <span class="kategorijaUvodna"><a href="/Film/VELIKA_IGRA/"</a></span>
                                <time itemprop="datePublished" datetime="2017-12-28 07:37:51">Četrtek, 28. december 2017</time>                     
                            </div>
                            <a href="/Film/VELIKA_IGRA/"><h2 itemprop="name" title="VELIKA IGRA">VELIKA IGRA</h2></a>
                            <div class="excerpt">
                                <p>
  Film je prejel 2 nominaciji za zlati globus (za najboljšo žensko vlogo v drami ter za najboljši scenarij), po mnenju stroke pa se mu obetajo tudi nominacije za oskarja.
</p>                                <div class="tags">  
                                                                    </div>
                            </div>                   
                        </article>
                    </div>
                                            <div class="clear"></div>
                                            <div class="col-md-6">
                        <article class="post type-post status-publish format-standard highlights">
                                                            <a class="image-link"  href="/Glasba/CompComp_2018/">
                                    <img itemprop="contentUrl" width="351" height="185" title="" class="image wp-post-image no-display appear" src="/f/pics/Glasba/e0bd444e-0bc4-490a-ad97-d18fbdfdacfa_2_novice.jpg">					
                                </a>
                                                            <div class="meta">
                                <span class="kategorijaUvodna"><a href="/Glasba/CompComp_2018/"</a></span>
                                <time itemprop="datePublished" datetime="2017-12-28 07:32:10">Četrtek, 28. december 2017</time>                     
                            </div>
                            <a href="/Glasba/CompComp_2018/"><h2 itemprop="name" title="CompComp 2018">CompComp 2018</h2></a>
                            <div class="excerpt">
                                <p>
  Z veseljem oznanjamo, da je natečaj CompComp zopet tu! Minuli sezoni sta se izkazali za zelo uspešni in komaj čakamo, da slišimo prav VAŠE skladbe!
</p>                                <div class="tags">  
                                                                    </div>
                            </div>                   
                        </article>
                    </div>
                                        <div class="col-md-6">
                        <article class="post type-post status-publish format-standard highlights">
                                                            <a class="image-link"  href="/Film/Oskar_za_pingvina/">
                                    <img itemprop="contentUrl" width="351" height="185" title="" class="image wp-post-image no-display appear" src="/f/pics/Film/image-x_1_novice.jpg">					
                                </a>
                                                            <div class="meta">
                                <span class="kategorijaUvodna"><a href="/Film/Oskar_za_pingvina/"</a></span>
                                <time itemprop="datePublished" datetime="2017-12-28 07:26:12">Četrtek, 28. december 2017</time>                     
                            </div>
                            <a href="/Film/Oskar_za_pingvina/"><h2 itemprop="name" title="Oskar za pingvina">Oskar za pingvina</h2></a>
                            <div class="excerpt">
                                <p>Z vzponom tehnologije v filmski industriji si je danes mogoče ogledati posnetke iz kotičkov, ki so nam bili še pred dobrim desetletjem ali dveh, popolnoma nevidni, če pa že, ...</p>                                <div class="tags">  
                                                                    </div>
                            </div>                   
                        </article>
                    </div>
                                            <div class="clear"></div>
                                            <div class="col-md-6">
                        <article class="post type-post status-publish format-standard highlights">
                                                            <a class="image-link"  href="/Sport/Gorenje_Velenje_in_Matjaz_Brumen_sta_se_razsla/">
                                    <img itemprop="contentUrl" width="351" height="185" title="" class="image wp-post-image no-display appear" src="/f/pics/Sport/65848_b_novice.jpg">					
                                </a>
                                                            <div class="meta">
                                <span class="kategorijaUvodna"><a href="/Sport/Gorenje_Velenje_in_Matjaz_Brumen_sta_se_razsla/"</a></span>
                                <time itemprop="datePublished" datetime="2017-12-27 14:57:15">Sreda, 27. december 2017</time>                     
                            </div>
                            <a href="/Sport/Gorenje_Velenje_in_Matjaz_Brumen_sta_se_razsla/"><h2 itemprop="name" title="Gorenje Velenje in Matjaž Brumen sta se razšla">Gorenje Velenje in Matjaž Brumen sta se razšla</h2></a>
                            <div class="excerpt">
                                <p>Rokometaši Gorenja Velenja so se pretekli četrtek na novoletni premor podali s tretjo zaporedno zmago. V vse omenjene boje se je ekipa Željka Babića podala brez svojega drugega ...</p>                                <div class="tags">  
                                                                    </div>
                            </div>                   
                        </article>
                    </div>
                                        <div class="col-md-6">
                        <article class="post type-post status-publish format-standard highlights">
                                                            <a class="image-link"  href="/IT/Hibridni_internetni_dostop/">
                                    <img itemprop="contentUrl" width="351" height="185" title="" class="image wp-post-image no-display appear" src="/f/pics/IT/DSC_29_novice.jpg">					
                                </a>
                                                            <div class="meta">
                                <span class="kategorijaUvodna"><a href="/IT/Hibridni_internetni_dostop/"</a></span>
                                <time itemprop="datePublished" datetime="2017-12-23 06:37:11">Sobota, 23. december 2017</time>                     
                            </div>
                            <a href="/IT/Hibridni_internetni_dostop/"><h2 itemprop="name" title="Hibridni internetni dostop">Hibridni internetni dostop</h2></a>
                            <div class="excerpt">
                                <p>Strokovnjaki Telekoma Slovenije so sicer že maja 2015 predstavili lastno tehnološko rešitev, s pomočjo katere so uporabnikom omogočili internet, fiksno telefonijo in televizijo ...</p>                                <div class="tags">  
                                                                    </div>
                            </div>                   
                        </article>
                    </div>
                                            <div class="clear"></div>
                                            <div class="col-md-6">
                        <article class="post type-post status-publish format-standard highlights">
                                                            <a class="image-link"  href="/INTERVJU/Intervju_Predrag_Todic/">
                                    <img itemprop="contentUrl" width="351" height="185" title="" class="image wp-post-image no-display appear" src="/f/pics/INTERVJU/790780_novice.jpg">					
                                </a>
                                                            <div class="meta">
                                <span class="kategorijaUvodna"><a href="/INTERVJU/Intervju_Predrag_Todic/"</a></span>
                                <time itemprop="datePublished" datetime="2017-12-11 10:02:32">Ponedeljek, 11. december 2017</time>                     
                            </div>
                            <a href="/INTERVJU/Intervju_Predrag_Todic/"><h2 itemprop="name" title="Intervju: Predrag Todić">Intervju: Predrag Todić</h2></a>
                            <div class="excerpt">
                                <p>Nepremičninski strokovnjak, Predrag Todić, opozarja, da zgolj gradnja stanovanj, kot to trenutno država izvaja na Brdu v Ljubljani, ne bo zadostovala za rešitev stanovanjske ...</p>                                <div class="tags">  
                                                                    </div>
                            </div>                   
                        </article>
                    </div>
                                        <div class="col-md-6">
                        <article class="post type-post status-publish format-standard highlights">
                                                            <a class="image-link"  href="/INTERVJU/Intervju_Marko_Hribersek/">
                                    <img itemprop="contentUrl" width="351" height="185" title="" class="image wp-post-image no-display appear" src="/f/pics/INTERVJU/87687_novice.jpg">					
                                </a>
                                                            <div class="meta">
                                <span class="kategorijaUvodna"><a href="/INTERVJU/Intervju_Marko_Hribersek/"</a></span>
                                <time itemprop="datePublished" datetime="2017-11-23 14:43:31">Četrtek, 23. november 2017</time>                     
                            </div>
                            <a href="/INTERVJU/Intervju_Marko_Hribersek/"><h2 itemprop="name" title="Intervju: Marko Hriberšek">Intervju: Marko Hriberšek</h2></a>
                            <div class="excerpt">
                                <p>»V mojem poklicu mi je najbolj všeč, da lahko izrazim svojo kreativnost. Uživam v tem, da lahko vsak dan ustvarim novo mojstrovino,« s pozitivno energijo pove Marko Hriberšek, ...</p>                                <div class="tags">  
                                                                    </div>
                            </div>                   
                        </article>
                    </div>
                                            <div class="clear"></div>
                                            <div class="col-md-6">
                        <article class="post type-post status-publish format-standard highlights">
                                                            <a class="image-link"  href="/Vrt/Eurogardnovi_nasveti_za_mesec_november/">
                                    <img itemprop="contentUrl" width="351" height="185" title="" class="image wp-post-image no-display appear" src="/f/pics/Vrt/zelenica-2015_1_novice.jpg">					
                                </a>
                                                            <div class="meta">
                                <span class="kategorijaUvodna"><a href="/Vrt/Eurogardnovi_nasveti_za_mesec_november/"</a></span>
                                <time itemprop="datePublished" datetime="2016-11-04 15:11:00">Petek, 4. november 2016</time>                     
                            </div>
                            <a href="/Vrt/Eurogardnovi_nasveti_za_mesec_november/"><h2 itemprop="name" title="Eurogardnovi nasveti za mesec november">Eurogardnovi nasveti za mesec november</h2></a>
                            <div class="excerpt">
                                <p>Večina ljudi v mesecu novembru ne pričakuje veliko od svojega vrta, zaradi česar je kakršen koli okras vrta v tem času sprejet z odprtimi rokami. Večina trajnic prezimi pod ...</p>                                <div class="tags">  
                                                                    </div>
                            </div>                   
                        </article>
                    </div>
                                        <div class="col-md-6">
                        <article class="post type-post status-publish format-standard highlights">
                                                            <a class="image-link"  href="/Vrt/Eurogardnovi_nasveti_za_mesec_oktober/">
                                    <img itemprop="contentUrl" width="351" height="185" title="" class="image wp-post-image no-display appear" src="/f/pics/Vrt/zelenica-2015-1_novice.jpg">					
                                </a>
                                                            <div class="meta">
                                <span class="kategorijaUvodna"><a href="/Vrt/Eurogardnovi_nasveti_za_mesec_oktober/"</a></span>
                                <time itemprop="datePublished" datetime="2016-10-03 09:52:31">Ponedeljek, 3. oktober 2016</time>                     
                            </div>
                            <a href="/Vrt/Eurogardnovi_nasveti_za_mesec_oktober/"><h2 itemprop="name" title="Eurogardnovi nasveti za mesec oktober">Eurogardnovi nasveti za mesec oktober</h2></a>
                            <div class="excerpt">
                                <p>Mesec oktober ali vinotok je mesec, ko precej časa porabimo za shranjevanje pridelkov. Kmetje pospravljajo še zadnjo koruzo in pripravljajo njive na setev ozimnih žit ali na ...</p>                                <div class="tags">  
                                                                    </div>
                            </div>                   
                        </article>
                    </div>
                                            <div class="clear"></div>
                        	
                </div>
                    </div>
    </div>
</div></div>

<div class="col-md-4">
    <aside class="row">
         <ul class="col-md-12">
          
            <li class="tabbed">
                <ul class="tabs-list">

                                            <li class="active">
                            <a href="/Dogodki/" >Dogodki</a>
                        </li>
                                        </ul>

                <div class="tabs-data">
                                            <ul class="tab-posts active posts-list active" style="display: block;">

                            
                                <li>
                                                                            <a href="/Dogodki/Silvestrska_predstava_z_Domnom_Valicem/"><img width="110" height="96" title="Silvestrska predstava z Domnom Valičem" class="attachment-post-thumbnail wp-post-image no-display appear" src="/f/pics/Dogodki/domenvalic_ursapremik_8_ns.jpg"></a>
                                                                            <div class="content">                                       
                                        <time datetime="Nedelja, 31. december 2017">Nedelja, 31. december 2017</time>
                                                                                     <p><i class="fa fa-clock-o"></i> ob 20:00</p>
                                                                                                                             <p><i class="fa fa-map-marker "></i> Kavarna Union Ljubljana</p>
                                                                                <a title="Silvestrska predstava z Domnom Valičem" href="/Dogodki/Silvestrska_predstava_z_Domnom_Valicem/">Silvestrska predstava z Domnom Valičem</a>
                                    </div>

                                </li>
                                                        </ul>
                                    </li>
                <li class="widget widget_text" id="text-10">		
<br><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Si21 desno spodaj -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7127659223100844"
     data-ad-slot="9789123574"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                <div class="textwidget">
                    <section class="gallery-block">


                        <div class="flexslider slider">
                            <ul class="slides">
                                
                            </ul>
                            <div class="title-bar"></div>
                            <ul class="flex-direction-nav">
                                <li>
                                    <a href="#" class="flex-prev">Previous</a>
                                </li>
                                <li>
                                    <a href="#" class="flex-next">Next</a>
                                </li>
                            </ul>
                        </div>
                    </section>
                </div>
                        </li>

    </ul>
</aside>
        <div class="row">
        <div class="col-md-12">
            <a class="logoNep" href="https://nepremicnine.si21.com/" title="Nepremičnine Si21" target="blank"></a>
        </div>
        <div class="nepLocations">
            <ul>
                                    <li><a href="https://nepremicnine.si21.com/" target="_blank" class=" title="Nepremičnine Slovenija">Nepremičnine: </a></li>
                                    <li><a href="https://nepremicnine.si21.com/Nepremicnine-Ljubljana/" target="_blank" class=" title="Nepremičnine Ljubljana">Ljubljana</a></li>
                                    <li><a href="https://nepremicnine.si21.com/Nepremicnine-Maribor/" target="_blank" class=" title="Nepremičnine Maribor">Maribor</a></li>
                                    <li><a href="https://nepremicnine.si21.com/Nepremicnine-Obala/" target="_blank" class=" title="Nepremičnine obala in primorje">Obala</a></li>
                                    <li><a href="https://nepremicnine.si21.com/Nepremicnine-Gorenjska/" target="_blank" class=" title="Nepremičnine Gorenjska">Gorenjska</a></li>
                                    <li><a href="https://nepremicnine.si21.com/Nepremicnine-Dolenjska/" target="_blank" class=" title="Nepremičnine Dolenjska">Dolenjska</a></li>
                                    <li><a href="https://nepremicnine.si21.com/Nepremicnine-Savinjska/" target="_blank" class=" title="Nepremičnine Savinjska">Savinjska</a></li>
                                    <li><a href="https://nepremicnine.si21.com/Nepremicnine-Pomurje/" target="_blank" class=" title="Nepremičnine Pomurje">Pomurje</a></li>
                                    <li><a href="https://nepremicnine.si21.com/ponudba-nepremicnin/Hrvaska.d54/p1.html" target="_blank" class=" title="Nepremičnine Hrvaška">Hrvaška</a></li>
                                </ul>        </div>
                    <div class="col-md-12 box-container">
                <div class="holder holder_list">
                                        <div class="row">
                        <div class="col-md-12">
                            <div class="imgHolder">
                                <a href="https://nepremicnine.si21.com/oglasi/oglas3135496.html" target="_blank" style="background-image:url('//slike.nepremicnine.si21.com/images/201712/4867_3135496_0_m.jpg')" class="overlay">
                                    <span class="more">
                                        <i class="icon-zoom-in"></i>
                                    </span>
                                    <span class='col21'>
                                        <span class="tipNekretnine1">oddaja</span>                                        <span class="clearNekretnine"> </span>
                                        <span class='oglasCena'>Cena: <strong>600,00 €</strong>  </span>                                    </span>

                                </a>
                            </div>
                        </div>
                        <div class="col-md-12">
                            <span class="prop-price-tag1">
                                <span class='col1'>
                                    <a href="https://nepremicnine.si21.com/oglasi/oglas3135496.html" target="_blank"><h3>Osrednjeslovenska, Ivančna Gorica</h3></a>
                                    <a href="https://nepremicnine.si21.com/oglasi/oglas3135496.html" target="_blank"><h4>Samostojna hiša</h4></a>
                                </span>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="col-md-12 box-container">
                <div class="holder holder_list">
                                        <div class="row">
                        <div class="col-md-12">
                            <div class="imgHolder">
                                <a href="https://nepremicnine.si21.com/oglasi/oglas3135495.html" target="_blank" style="background-image:url('//slike.nepremicnine.si21.com/images/201712/4884_3135495_14_m.jpg')" class="overlay">
                                    <span class="more">
                                        <i class="icon-zoom-in"></i>
                                    </span>
                                    <span class='col21'>
                                        <span class="tipNekretnine1">oddaja</span>                                        <span class="clearNekretnine"> </span>
                                        <span class='oglasCena'>Cena: <strong>1.200,00 €</strong>  </span>                                    </span>

                                </a>
                            </div>
                        </div>
                        <div class="col-md-12">
                            <span class="prop-price-tag1">
                                <span class='col1'>
                                    <a href="https://nepremicnine.si21.com/oglasi/oglas3135495.html" target="_blank"><h3>Ljubljana, Vič Rudnik</h3></a>
                                    <a href="https://nepremicnine.si21.com/oglasi/oglas3135495.html" target="_blank"><h4>Dvojček hiša</h4></a>
                                </span>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="col-md-12 box-container">
                <div class="holder holder_list">
                                        <div class="row">
                        <div class="col-md-12">
                            <div class="imgHolder">
                                <a href="https://nepremicnine.si21.com/oglasi/oglas3135494.html" target="_blank" style="background-image:url('//slike.nepremicnine.si21.com/images/201712/752_3135494_0_m.jpg')" class="overlay">
                                    <span class="more">
                                        <i class="icon-zoom-in"></i>
                                    </span>
                                    <span class='col21'>
                                        <span class="tipNekretnine1">prodaja</span>                                        <span class="clearNekretnine"> </span>
                                        <span class='oglasCena akcijskaCena'>Cena: <strike><em>109.000,00</em></strike> <strong>98.000,00 €</strong></span>                                    </span>

                                </a>
                            </div>
                        </div>
                        <div class="col-md-12">
                            <span class="prop-price-tag1">
                                <span class='col1'>
                                    <a href="https://nepremicnine.si21.com/oglasi/oglas3135494.html" target="_blank"><h3>Ljubljana, Vič Rudnik</h3></a>
                                    <a href="https://nepremicnine.si21.com/oglasi/oglas3135494.html" target="_blank"><h4>Dvosobno stanovanje</h4></a>
                                </span>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="col-md-12 box-container">
                <div class="holder holder_list">
                                        <div class="row">
                        <div class="col-md-12">
                            <div class="imgHolder">
                                <a href="https://nepremicnine.si21.com/oglasi/oglas3135492.html" target="_blank" style="background-image:url('//slike.nepremicnine.si21.com/images/201712/6462_3135492_0_m.jpg')" class="overlay">
                                    <span class="more">
                                        <i class="icon-zoom-in"></i>
                                    </span>
                                    <span class='col21'>
                                        <span class="tipNekretnine1">prodaja</span>                                        <span class="clearNekretnine"> </span>
                                        <span class='oglasCena'>Cena: <strong>189.000,00 €</strong> </span>                                    </span>

                                </a>
                            </div>
                        </div>
                        <div class="col-md-12">
                            <span class="prop-price-tag1">
                                <span class='col1'>
                                    <a href="https://nepremicnine.si21.com/oglasi/oglas3135492.html" target="_blank"><h3>Južna Primorska, Koper/Capodistria</h3></a>
                                    <a href="https://nepremicnine.si21.com/oglasi/oglas3135492.html" target="_blank"><h4>Trisobno stanovanje</h4></a>
                                </span>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
                        <div class="col-md-12 box-container">
                <div class="holder holder_list">
                                        <div class="row">
                        <div class="col-md-12">
                            <div class="imgHolder">
                                <a href="https://nepremicnine.si21.com/oglasi/oglas3135485.html" target="_blank" style="background-image:url('//slike.nepremicnine.si21.com/images/201712/6380_3135485_18_m.jpg')" class="overlay">
                                    <span class="more">
                                        <i class="icon-zoom-in"></i>
                                    </span>
                                    <span class='col21'>
                                        <span class="tipNekretnine1">prodaja</span>                                        <span class="clearNekretnine"> </span>
                                        <span class='oglasCena'>Cena: <strong>125.000,00 €</strong> </span>                                    </span>

                                </a>
                            </div>
                        </div>
                        <div class="col-md-12">
                            <span class="prop-price-tag1">
                                <span class='col1'>
                                    <a href="https://nepremicnine.si21.com/oglasi/oglas3135485.html" target="_blank"><h3>Podravska, Slovenska Bistrica</h3></a>
                                    <a href="https://nepremicnine.si21.com/oglasi/oglas3135485.html" target="_blank"><h4>Vrstna hiša</h4></a>
                                </span>
                            </span>
                        </div>
                    </div>
                </div>
            </div>
                </div>
        </div>

    </div>
</div>
<footer class="main-footer">
    <div class="container">
        <ul class="widgets row cf">
                            <li class="widget col-md-4 bunyad-about">
                    <h3 class="widgettitle"></h3>
                    <div class="about-widget">
                        <p class="logo-text"><span class="main-color"></span></p>
                        <p>
  Vaš novičkarski portal!
</p>                    </div>
                    <div class="socialLinks">
                                                <a href="https://www.facebook.com/Si21com/" class="facebook" target="_blank" title="facebook"><i class="fa fa-facebook"></i></a>
                                                    <a href="https://plus.google.com/u/0/112401498908281809772" class="google" target="_blank" title="Google +"><i class="fa fa-google-plus"></i></a>
                                                </div>
                </li>
                
            <li class="widget col-md-7 bunyad-about">
                <h3 class="widgettitle">E-novice</h3>
                <div class="about-widget">
                    <div class="feedburner">
                        <p class="heading">Prijavite se na naše e-novice in vsak dan vas bodo v Vašem elektronskem predalu čakale sveže novice.</p>
                        
                <form method="post" action=""> 
            <p>
                
            </p>
                        <input type="text" title="Vpišite vaš e-naslov" onblur="inputFocusBlur(this,2)" onfocus="inputFocusBlur(this,1)"  id="feedburner-email" class="col-md-6" value="Vpišite vaš e-naslov" name="mailing_email" />
            <div class="form-group" style="display:none;">
                <label class="radio-inline"><input type="radio" name="mailing_type" value="1" checked="checked" /> prijava</label>
                <label class="radio-inline"><input type="radio" name="mailing_type" value="2" /> odjava</label>
            </div>
            <input type="submit" class="col-md-2 col-sm-12" value="Pošlji" />
        </form>
         

                        </div>
                </div>

            </li>
            <li class="col-md-1">
                 <div class="na_vrh"><i class="fa fa-arrow-up fa-2x"></i></div>
            </li>

        </ul>

    </div>
    <div class="lower-foot">
        <div class="container">
            <div class="widgets">
                <div class="textwidget"><p>Copyright © 1994 - 2017&nbsp;| <a href="https://www.kabi.info/" target="blank_">Izdelava in vzdrževanje spletnega portala: Kabi d.o.o.</a></p>
                </div>
                <div class="menu-footer-container">
                    
    <ul class="menu" id="menu-footer">
        
        
        <li><a onclick="podatak_f(0)"  href="/O_nas/">O nas</a></li><li id="drugimeniLast"><a onclick="podatak_f(0)"  href="/Kontakt/">Kontakt</a></li>

    </ul>

    

                    </div>
            </div>
        </div>
    </div>
</footer>
</body>
</html>
